Results 1 to 7 of 7

Thread: Indicador não está funcionando

  1. #1
    1 Anexo (s) Oi.
    Alguém poderia me dizer por que esse indior não está funcionando no meu mt4?
    Obrigado.

    https://www.tradingintuitivo.com/att...1049126950.mq4

  2. #2

    Oi. Alguém poderia me dizer por que esse indior não está funcionando no meu mt4? Obrigado. {Arquivo}
    Qual é o problema ?

  3. #3
    2 Anexo (s)
    {quote} Qual é o problema?
    está mostrando velas em preto e branco em vez de velas coloridas.
    https://www.tradingintuitivo.com/gen...opagation.html
    https://www.tradingintuitivo.com/tra...ing-progr.html

  4. #4

    {quote} está mostrando velas preto e branco em vez de velas de volume de cor. {image} {image}
    Você tem mensagens de erro nos especialistas eou guias do diário ao aplicar o indior no gráfico?

  5. #5
    1 Anexo (s)
    {quote} está mostrando velas preto e branco em vez de velas de volume de cor. {image} {image}
    Talvez este seja seu problema, se não for desmarcada, as velas padrão cobrirão as velas de indior.

  6. #6

    {quote} Você tem mensagens de erro nos guias de especialistas eou de diário ao aplicar o indior no gráfico?
    Não, eu não tenho nenhuma mensagem de erro.

  7. #7

    {quote} Talvez este seja o seu problema, se não for desmarcada as velas padrão irá cobrir as velas indior. {imagem}
    Já está desmarcado. Ainda não funciona.

Permissões de Publicação

  • Não pode publicar novos tópicos
  • Não pode publicar respostas
  • Não pode publicar anexos
  • Não pode editar as suas publicações
  •  
  • Código BB está Ativo
  • Smilies estão Ativos
  • Código [IMG] está Ativo
  • Código [VIDEO] está Ativo
  • Código HTML está Desligado
O site da tradingintuitivo utiliza cookies
O site da tradingintuitivo utiliza cookies, alguns já foram definidos. Pode ler sobre a nossa utilização de cookies aqui. Por favor, clique no botão à direita para aceitar os nossos cookies. Se continuar a usar o site da tradingintuitivo, vamos supor que aceita os nossos cookies.